Foro Todocamino
10 Dic 2019, 13:41 *
Bienvenido(a), Visitante. Favor de ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
 
Noticias: Si aún no lo has hecho, te invitamos a registrarte y compartir tus aventuras y opiniones con todos los amigos de este foro.
 
   Inicio   Ayuda Buscar Ingresar Registrarse  
Páginas: 1 2 [3]   Ir Abajo
  Añadir a favoritos  |  Imprimir  
Autor Tema: Otra incidencia con el X-trail  (Leído 14008 veces)
0 Usuarios y 1 Visitante están viendo este tema.
pepecoslada
Aventurero
***

Karma: 4
Desconectado Desconectado

Coche: Nissan X-Trail de 2006
Mensajes: 569 msj. Ubicación: Coslada (Madrid)



« Respuesta #20 en: 29 May 2011, 20:32 »

Se me ha vuelto a encender la luz y supongo que será de la EGR, ya me lo advirtió el mecánico. Me dijo que se había limitado a quitar el error con el ordenador. Os voy a poner dos fotos a ver si me podéis decir cual es la dichosa EGR. Primero una general. Mirar debajo del intercooler. Hay una pieza redonda de la que sale un tubo pequeño que se mete dentro de un tubo mayor de goma. En la siguiente está más detallado:




¿Es eso? ¿Me resultará muy difícil sacarla y limpiarla?
En línea
jordymarinna
Señor de los Caminos
*****

Karma: 31
Desconectado Desconectado

Coche: Ford Tourneo Connect.
Mensajes: 2333 msj. Ubicación: Badalona (Barcelona)



« Respuesta #21 en: 29 May 2011, 21:50 »

Ahí no se ve la válvula. Haz una foto detrás del ventilador y otra del otro lado.
Antes de nada, buscate un descampado amplio y dale unos acelerones en primera y segunda, y a ver que pasa.
En línea

Y punto!!!
pepecoslada
Aventurero
***

Karma: 4
Desconectado Desconectado

Coche: Nissan X-Trail de 2006
Mensajes: 569 msj. Ubicación: Coslada (Madrid)



« Respuesta #22 en: 30 May 2011, 07:29 »

Eso ya no funciona. El sábado me vine desde Guadalajara hasta Coslada (unos 45 Km) en cuarta a 3.500 RPM con todo el dolor de mi corazón, y nada, ahi sigue la puta luz. El caso es que el coche va de p.m., además, antes de vez en cuando soltaba una humareda que creí que no iba a pasar la ITV y pasó con nota. ¿No puede ser qué se halla estropeado y por eso me da fallo?
En línea
jordymarinna
Señor de los Caminos
*****

Karma: 31
Desconectado Desconectado

Coche: Ford Tourneo Connect.
Mensajes: 2333 msj. Ubicación: Badalona (Barcelona)



« Respuesta #23 en: 30 May 2011, 10:27 »

Si el coche funciona bien, dudo que el fallo sea de la EGR. Si la válvula se estropeara, el motor no iria fino.
 
Mirate esto: http://valvulaegr.blogspot.com/
Y esto: http://personales.ya.com/katraska/egr.htm

Antes de limpiarla, busca el manguito que tiene encima, (es un tubito de goma fino de unos 8 o 10mm). y prueba de estrangularlo con una brida de plástico, para que no haya depresión.
Después circula un rato haber que pasa.

Suerte.  Giñar

En línea

Y punto!!!
pepecoslada
Aventurero
***

Karma: 4
Desconectado Desconectado

Coche: Nissan X-Trail de 2006
Mensajes: 569 msj. Ubicación: Coslada (Madrid)



« Respuesta #24 en: 01 Jun 2011, 07:26 »

Ya me la han limpiado. Me ha costado la broma 100 € ¿No es un poco caro?  Enojado El mecánico, y sin embargo amigo, me ha comentado que, para sacarla ha tenido que desmontar el intercooler. La válvula está detrás. Aun así, me parece caro.

Por cierto, tengo alguna duda con respecto al funcionamiento de la dichosa egr:

He leído que la´egr solo recircula los gases a bajas revoluciones, entonces ¿porqué (como diría Mou) algunos de vosotros y el mismo mecánico me decís que para limpiarla es conveniente dar un desahogo al motor, o sea, unos acelerones o llevarlo en altas revoluciones unos kilómetros?.

Si lo que he leído es cierto, en altas la válvula permanece cerrada. Echarle un vistazo a esto http://www.slideshare.net/vicen_cop/valvula-egr-funcionamiento-presentation

Por favor, si me queréis, decirme algo.  Sonreir
En línea
jordymarinna
Señor de los Caminos
*****

Karma: 31
Desconectado Desconectado

Coche: Ford Tourneo Connect.
Mensajes: 2333 msj. Ubicación: Badalona (Barcelona)



« Respuesta #25 en: 01 Jun 2011, 10:35 »

Pues depende del tiempo que emplee el mecánico para desmontar, limpiar y montar. Héchale dos horas, (que ya es mucho) a 30€, + 20€ de limpiarla, + IVA.

La explicación a tu duda es muy sencilla.
La EGR está después del intercooler, por donde circula el aire refrigerado del turbo (aire frio). Y cuando se abre la válvula, deja entrar los gases del escape, (aire caliente). Si la válvula está cerrada, el conducto se mantiene limpio, pero en cuanto se abre, entran los gases calientes del escape, que contienen sedimentos. Al mezclarse los gases calientes con el aire frio del intercooler, estos sedimentos se enfrian de repente y se cristalizan formando la carbonilla. Esta carbonilla se pega en las paredes de la tuberia y se va acumulando hasta taponar la válvula. (Mas o menos como el colesterol).
En el momento que le damos un acelerón bien fuerte, la válvula estará cerrada y la presión del turbo será tan alta que el mismo aire de la admisión irá desprendiendo esta carbonilla, impidiendo que se acumule en exceso, y al quemarse esta carbonilla, es cuando sale el gran nubarrón negro.  Cheesy

Haber si lo entiendes. No sé explicarlo mejor.

En línea

Y punto!!!
pepecoslada
Aventurero
***

Karma: 4
Desconectado Desconectado

Coche: Nissan X-Trail de 2006
Mensajes: 569 msj. Ubicación: Coslada (Madrid)



« Respuesta #26 en: 02 Jun 2011, 07:21 »

Gracias Jordy, por duplicado. Sonreir Giñar

De todas formas, yo lo había entendido mal. Pensé que había que llevar el motor revolucionado durante unos kilometros, y, por lo que veo, lo que hay que hacer es darle un fuerte acelerón de vez en cuando. ¿Es así?
En línea
jordymarinna
Señor de los Caminos
*****

Karma: 31
Desconectado Desconectado

Coche: Ford Tourneo Connect.
Mensajes: 2333 msj. Ubicación: Badalona (Barcelona)



« Respuesta #27 en: 02 Jun 2011, 09:59 »

De nada company.  Giñar

Si, es así. Un fuerte acelerón es suficiente. Siempre con el motor en su temperatura de servicio, o sea, caliente.   Sonrisa
Arrancas en primera hasta unas 2000 rpm, pones segunda pisas a fondo hasta 3500/4000 rpm, al motor no le va a doler y tampoco es necesario llegar hasta el corte. Con eso, una vez cada deposito es suficiente. Tu mismo verás la cantidad de humo negro que sale, si repites esa operación varias veces, verás que cada vez sale menos humo.
Ahora que está limpia no es necesario que lo hagas.

Saludos.  Sonrisa

« Última modificación: 02 Jun 2011, 10:48 por jordymarinna » En línea

Y punto!!!
Páginas: 1 2 [3]   Ir Arriba
  Añadir a favoritos  |  Imprimir  
 
Ir a:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.21 | SMF © 2006-2007, Simple Machines XHTML 1.0 válido! CSS válido!
Página creada en 0.069 segundos con 27 queries.

MKPortal ©2003-2006 mkportal.it